Jump to content
HWBOT Community Forums

MAXIMUS66

Members
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

10 Good

About MAXIMUS66

  • Rank
    maintenance bot

Converted

  • Location
    FRANCE
  1. roooooh !! .... sorry Turrican ! Go change my glass ... thank you max
  2. HELLO, problem ? http://hwbot.org/submission/2288244_ THANK YOU MAX
  3. tu peux ecrire en français ! off course que j'ai installé la version 4 du framework ! j'ia des configs ou AquaMark fonctionne est d'autres pas !! elle sont toutes le 4 ...s'est surtout sur Heaven qu'il y a un soucis je connais au moins 10 pers qui ont tous le Frame version 4 et qui ont le même pb. voilà, çà merde!! pas normal ! HS: fait un bisous a ton pote meadhros et dit lui bien que je "l'aime" ...
  4. hello, XP/550TI/maximus IV Gen z68. bug !? http://www.hostingpics.net/viewer.php?id=763512bugaquamark.jpg max
  5. http://www.hostingpics.net/viewer.php?id=752819pbheaven.jpg http://www.republic-of-gamers.fr/Forum/showthread.php?4845-Tutoriel-GPU-CPU-Unigine-Heaven-Dx11-Dx9 please look the screen , thank you !
  6. please ! error "13" ?? thank you MAX
  7. MAXIMUS66

    pb aquamark !?

    BONSOIR, cette question s'adresse en particulier a Christian Ney . il y a un pb avec les scores aquamark look : http://www.republic-of-gamers.fr/Forum/showthread.php?4701-Tutoriel-Benchmark-GPU-CPU-AquaMark-. merci pour ton futur décriptage. François MAXIMUS66
  8. hello, suite a la maintenance de se matin, le pb est résolut.
  9. donc si j'ai bien compris y a rien a faire sauf d'annuler la soumission en esperant récuperer les pts de l'ancienne .. EDIT : nan ! j'ai supp en espèrant récuperer l'ancienne mais çà n'a rien donner. 13 petits pts perdu ... ouin !!..ouin !!
  10. j'ai rajouté le screen.. dérangé au mauvais moment et voilà.
  11. Tout a bord un grand merci pour le tuto, cependant un nouveau souci lorsque je demande cpu z cela génère un message d'erreur, je pense que cela et liè a mon OS xp3 ( fatigué sous bench ? , il faut que je fasse un essai sur W7 pour voir.
  12. Hello, pourquoi les soumissions restent-elles bloqués ? la première est bloqué depuis 6 heures et 2 heures ( voir screen ). merci. MAX
  13. nan ! toujours pas Christian désolé ..quand j'envoi le fichier la page pour les champs ne s'ouvre pas ( fichier invalide ) y a un truc qu m'échappe.
×
×
  • Create New...