Jump to content
HWBOT Community Forums

Submitter y-cruncher no files


Recommended Posts

Same as you, I tried different platforms (old and new ones), different Windows version and different y-cruncher version all combined, but still no clue about the issue. After you delete the result file "pi - xxx.txt", it come back to normal "no benchmarks found". Even the developer couldn't figure it out. Unfortunatly I'm not using this benchmark anymore.

Link to comment
Share on other sites

  • 7 months later...

Sorry, for the half-year late reply. And I realize it probably doesn't matter anymore.

I'm the developer of y-cruncher. But I don't patrol the HWBOT forums. So unless somebody pings be directly so that I get an email notification, I don't see these bug reports. Since I never saw this thread, I was never aware of this and therefore I can't possibly have "couldn't figured it out."

Unfortunately, the screenshot above doesn't have enough information to determine the root cause. So I'd need the actual validation file itself.

Edited by Mysticial
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Create New...