Jump to content
HWBOT Community Forums

Unable to submit y-cruncher - Pi-2.5b; can submit the 1b version just fine.


Recommended Posts

Hi mods -

Not sure if it's the right section - apologies if it's not.

I'm unable to submit a y-cruncher - Pi-2.5b result. I was able to submit just fine for 1b though. 

I see an error saying: "Invalid data file: Unable to decrpyt the datafile" (see attached photo for error). I've also attached the hwbot data file in question. I've tried creating the hwbot datafile with and without a screenshot - I see the same error in both cases.

Do you mind giving it a look?

Thank you!

failed.png

20220723-214119.hwbot

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...